Polecamy:

ROBOT BUYING GUIDE



Forum e-robot.pl

  • POLECAMY

Carneo 770 i ładowanie - zagwostka

modele, testy, recenzje, opinie

Moderatorzy: barbapuppa, GRZECH, sondejm, Tester

Carneo 770 i ładowanie - zagwostka

Postautor: pinezka » 2016-05-24, 20:15

Witam. Dzisiaj odebrałam swojego Carneo 770. Pracował normalnei do rozładowania baterii, po czym zasygnalizowął rozładowanie i zaczął szukać stacji dokującej. Zgodniej z instrukcją podłaczyłam go do ładowarki sieciowej i po około 2 h zaczął sobie mrugać i piszczeć. Po próbie uruchomienia pojechał kawałek i zasygnalizował rozładowanie i wyrzucił błąd 03. Po podłączeniu ładowarki znowu sobie mruga i piszczy. Czy one na prawdę piszczą tak nieznośnie, gdy się je ładuje? Czy coś może jednak mu nie pasuje?
pinezka
 
Posty: 1
Rejestracja: 2016-05-24, 20:07

Re: Carneo 770 i ładowanie - zagwostka

Postautor: GRZECH » 2016-06-06, 21:38

Skontaktuj się z serwisem i reklamuj.
--------------------------
GRZECH
Były: Roomba 625 (PRO), Scooba 385, Neato XV-15 SW:2.4 '2011 [vel marysia].
Jest w końcu Neato XV-15 SW:3.2.18755 '2013 [vel magda]


Nie dyskutuj z idiotą. Sprowadzi cię do swojego poziomu i pokona doświadczeniem
Awatar użytkownika
GRZECH
Robo Koneser
 
Posty: 940
Rejestracja: 2010-12-12, 19:42
Lokalizacja: ŚLĄSK


Wróć do ROBOTY ODKURZAJĄCE

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości

Informacja

Kto jest online

Nie ma użytkowników w trybie online :: 0 zarejestrowanych, 0 ukrytych i 0 gości (wg danych z ostatnich 5 minut)
Najwięcej użytkowników (67) było online 2018-10-29, 10:13

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości